GTE und der Hockenheimring

    • pCARS 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • GTE und der Hockenheimring

      Hi all,
      mir ist gestern etwas sehr merkwürdiges aufgefallen:
      Ich bin im offline-Rennen (freies Training) auf dem Hockenheimring (aktueller Kurs) mit folgenden GTE-Fahrzeuge gefahren:
      2016 FORD GT LM GTE

      2015 CHEVROLET CORVETTE C7.R
      Bei beiden war jegliche Einstellung im Setup fast wirkungslos.
      Ich hatte zum Führenden immer ca. 5 bis 6 sek. Abstand. Egal, was ich einstellte. Und sooooo schlecht bin ich gar nicht gefahren.
      Nach ca. 10 Versuchen ein vernünftiges Setup zusammen zu bekommen, habe ich aufgegeben :cursing:

      Dann habe ich zur GT3-Klasse gewechselt:
      2016 Porsche GT3 R.
      Hier hatte ich nach 5 Versuche beim Setup nur noch einen Abstand zum Führenden von ca. 0,5 bis 0,6 sek. Abstand.
      Da geht doch was nicht mit rechten Dingen zu :o

      Einstellung bei der KI und der Aggressivität waren immer gleich: 30/40.
      Wetter und Jahreszeit habe ich auch nicht geändert.

      Schätze, dass dies ein Bug ist....hoffentlich ist der mit dem neuen Patch behoben.
      Die GTE-Klasse finde ich super und auch auf dem Hockenheimring fahre ich sehr gerne.
      Vor allem der Ford liegt mir echt gut und macht eigentlich fun zu spielen :D
    • Magnos152 schrieb:

      Hast du mal die Zeiten zwischen den Porsche GT3 und den beiden GTE verglichen?
      Nein nicht direkt.....habe nur immer die Zeitdifferenz zwischen mir und dem Erstplatzierten verglichen...

      Vincent schrieb:

      also wenn du mit nem GT3 nen GTE jagen kannst Hut ab.
      Habe ich auch nicht gemacht..... ;)


      Vincent schrieb:

      Geh mal auf Standard stabil mit den GTE und fahre mal mehr als 10 runden am Stück, ohne etwas am Setup zu machen.
      So mache ich es immer, bevor ich am Setup rumschraube. Habe zwar nur immer 5-6 Runden gedreht, aber das macht dann auch nicht den Kohl fett.
      So ging ich dann bei jeder Setup-Änderung vor....
    • Der direkte Zeitunterschied wäre da schonmal interessant bei dir. Denn der GTE ist nen Stückchen schneller als der GT3. Und wenn du gleiche Zeiten fährst stimmt irgendwas am Setup oder Fahrweise nicht.

      Ein Bug ist mir nämlich diesbezüglich nicht bekannt.
    • Magnos152 schrieb:

      Der direkte Zeitunterschied wäre da schonmal interessant bei dir. Denn der GTE ist nen Stückchen schneller als der GT3. Und wenn du gleiche Zeiten fährst stimmt irgendwas am Setup oder Fahrweise nicht.

      Ein Bug ist mir nämlich diesbezüglich nicht bekannt.
      Du hast mein Problem nicht ganz verstanden....
      ich bin erst GTE gefahren...sprich GTE-Fahrzeug gegen GTE-Fahrzeug.
      Hier hatte ich das massive Setup-Problem (BUG?).

      Dann bin ich GT3 gegen GT3 gefahren. Hier hatte ich innerhalb kürzester Zeit ein Setup, so dass ich unter den Top 5 gefahren bin.

      Also ist im Grunde bei meinem Thema die Zeit Wurst, was ich bei GTE gegenüber GT3 gefahren bin ;)

      Und noch als Ergänzung:
      Mit dem GTE-Ford bin ich schon in Dubai, Oschersleben, etc. gefahren und habe immer sehr gut abgeschnitten (unter den ersten Drei).
      Aus diesem Grund verwundert es mich so, dass dies in Hockenheim nicht klappt....und hier bin ich schon viel gefahren, so dass ich die Strecke sehr gut kenne und weiß, wo mein Bremspunkt, etc. liegt
    • Ich hab dich schon richtig verstanden. Aber wenn du selber deine Zeiten vergleichen kannst siehst du ob die KI mit den GTE evtl zu stark ist. Mit den GTE müsstest su ca. 1 Sec. bis 1,5 Sec. schneller sein als mit dem GT3. Ergo sollte die KI auch nur max. 1,5 Sec. schneller sein. Fährt sie schneller als 1,5 Sekunden könnte es sich um einen Bug handeln. Bist su persönlich aber mit dem GTE langsamer als mit dem GT3 liegt der Fehler bei dir. Verstehst du nun worauf ich hinaus will? :thumbsup:
    • Magnos152 schrieb:

      Ich hab dich schon richtig verstanden. Aber wenn du selber deine Zeiten vergleichen kannst siehst du ob die KI mit den GTE evtl zu stark ist. Mit den GTE müsstest su ca. 1 Sec. bis 1,5 Sec. schneller sein als mit dem GT3. Ergo sollte die KI auch nur max. 1,5 Sec. schneller sein. Fährt sie schneller als 1,5 Sekunden könnte es sich um einen Bug handeln. Bist su persönlich aber mit dem GTE langsamer als mit dem GT3 liegt der Fehler bei dir. Verstehst du nun worauf ich hinaus will? :thumbsup:
      Muss ich noch mal so testen....hast mich nun schon neugierig gemacht :P
    • evtl ist die ki auch unterschiedlich stark..im patch 4.0 wurde da auch ein fix vorgenommen um der ki in manchen klassen einen schub zu geben und um sie in anderen klassen einzubremsen.

      evtl hast für den gt3 auch einfach ein tolles setup und beim gte liegt da noch ne menge arbeit vor dir auch wenn du denkst er fährt sich schon sehr gut.

      ist schwer da anzusetzen via ferndiagnose und die ki auf stärke 30 is auch nicht hilfreich das sie manchmal schneller ist und manchmal langsamer.
    • Muttisliebling schrieb:

      evtl ist die ki auch unterschiedlich stark..im patch 4.0 wurde da auch ein fix vorgenommen um der ki in manchen klassen einen schub zu geben und um sie in anderen klassen einzubremsen.
      Da hoffe ich dann mal, dass dies sich verbessern wird.
      Ich merke es schon anhand der Fahrweise der KI's beim GTE....die sind vom Gefühl her schon viel flotter unterwegs. Die Beschleunigung, die Höchstgeschwindigkeit, die Kurvengeschwindigkeit...alles kommt mir hier "schneller" vor.

      Beim GT3 Porsche fällt mir auch auf, dass ich hier extrem konstant über mehrere Runden fahre. Beim GTE gibt es schon Zeitunterschiede von 1-3 Sekunden. Und ich fahre letze Rille. Mein GT3-Renner lässt sich da geschmeidiger und angenehmer fahren.

      Was die Zeiten betrifft:
      Beim GTE ist der Schnellste ca. 1:46 schnell....ich bin mittlerweile bis ca. 1,5 Sekunden an ihm dran. Aber das wie erwähnt bin ich da komplett am Anschlag.
      Beim GT3 bin ich zurzeit am schnellsten mit ca. 1:48 und 1,3 Sekunden Vorsprung zum 2.

      Ob da dann wohl das Standard-Setup solch extremen Unterschied aufzeigt, so dass ich beim GT3 schneller ein brauchbares zusammenbettele?!?

      Anyway....hoffe, dass bald für die PS der Patch rauskommt....dann werde ich sehen, ob sich da was geändert hat :rolleyes:
    • das kann gut möglich sein.ihr habt ja leider keinen zugriff auf die setups aus dem leaderboard.wenn du magst kann ich dir aber mal für eine fahrzeug- streckenkombi da was rauskopieren und hier einfügen.mir haben aber auch die standard setups bei den GT§´s mehr zugesagt als bei den GTE´s da musste ich vielmehr ändern um auf speed zu kommen.kann natürlich an mir liegen da ich einen komischen fahrstil habe-sagen zumindest die teamkollegen von mir:P
    • ich würde dir empfehlen erstmal weitestgehend die finger vom setup zu lassen. ich hab den ford auf hockenheim direkt mal getestet (setup stabil, tank 44l, motorbremse 6) und bin 3 runden gefahren. zeit lag bei 1:40,xxx.
      der porsche ist im vergleich zum ford gt ziemlich wendig und agil, also sind beide schon mal vom handling sehr verschieden.
      mein tip: lass die zeiten und setup ( außer "locker" oder "stabil" ;) ) erstmal außer acht, nimm den porsche gt3r und versuch dein linie und fahrweise zu verbessern. wenn du mit dem porsche dann deine zeit (1:48er ?) um ca. 3,4 sek verbesserst, könntest du langsam über ein setup nachdenken.
    • Gelu schrieb:

      ch hab den ford auf hockenheim direkt mal getestet (setup stabil, tank 44l, motorbremse 6) und bin 3 runden gefahren. zeit lag bei 1:40,xxx.
      =O
      fährst Du auf Schienen ?(
      Kann das sein, dass Du mit dem Lenkrad so einen großen Vorteil hast?
      Ich kann mir echt nicht vorstellen, wie ich annähernd diese Zeit hinkriegen soll......Du frustest mich jetzt aber :cry:

      Zu den Setups im Allgemeinen:
      mit den Standards komme ich bei vielen Fahrzeugen/Strecken nicht zurecht. Oft erhebliches Untersteuern und "unangenehmes" Fahrgefühl. Deshalb stelle ich oft auch die Federung, Stabilisator, Bremsbalance für mich so ein, so dass ich ein gutes Fahrgefühl habe.

      Achso.....fährst Du mit Handschaltung oder Automatik?
      Ich mit Automatik, weil ich mit dem Controller und Handschaltung noch nicht zurecht komme
    • ich wusste nicht das du mit pad fährst, von daher würde ich dir raten mal verschiedene controller einstellungen zu probieren und das stabile setup zu nutzen.
      ich hab selber mal mit controller angefangen, anfangs mit automatik dann manuell geschalten. man kann damit auch schnell sein, das ist echt übungssache.
      mit lenkrad fahre ich ausschließlich manuell geschalten.


      zum setup: wie schon geschrieben, streckenkenntnisse sind das a und o. bremspunkte, gaspunkte, richtiges einlenken usw. sind wichtig um am ende sinnvolle änderungen vorzunehmen. wenn du z.b. zu schnell eine kurve anfährst, wirst du immer mit untersteuern zu kämpfen haben.
      stabis, abtrieb, reifendruck, bremsbalance sind so die parameter die ich am anfang probieren würde. alles andere kann man am anfang erstmal außen vor lassen. schnelle rundenzeiten bekommst du auch so hin.
    • Gelu schrieb:

      schnelle rundenzeiten bekommst du auch so hin.
      sorry....aber das macht keinen Sinn...für was soll dann der ganze Aufwand mit dem Setup sein???
      Nur durch ein paar Tweaks bekomme wie schon geschrieben ein gutes Fahrgefühl hin. Die Standards sind für mich nur die Basis.

      Wie schon geschrieben habe ich schon ein gutes Gefühl beim Fahren der Wagen. Was die Strecke Hockenheim betrifft bin ich sicher, dass ich sie gut - sehr gut kenne.
      Ich habe nun auch diverse Fahrweisen probiert...mal früher gebremst....mal später....mal ein wenig in die Kurve rollen lassen und dann am Scheitelpunkt wieder Vollgas....werde einfach nicht gravierend schneller.
      Auch vom Einlenken her bin ich äußerst Gefühlvoll, so dass ich so wenig Schwung wegnehme.
      Ich hole je nach Fahrweise nur zehntel Sekunden rein und keine Sekunden :(

      Was mir nur auffällt ist, dass wenn ich mit den harten Reifen fahre und ich voll auf die Bremse steige, dass die Räder blockieren.....egal wie viel Runden ich gefahren bin (Reifen + Bremse sind schon auf Temperatur).
      Fahre ich die weichen Reifen, dann passiert hier nach wenigen Runden nix....kein Quitschen und Blockieren. Und hier muss ich auch schon das ABS ordentlich hochdrehen...

      Ich bin ja lernbereit....aber ich habe absolut keinen Ansatz, wo ich hier etliche Sekunden reinholen kann. Die 1:40 bei Dir sind für mich im Moment in weiter Ferne.....
      Und ich denke auch, dass ich nicht wirklich so schlecht fahre. Konstant bin ich ja und das zeugt eigentlich von einer guten Fahrweise.....oder sehe ich das falsch?!?
    • das mit der schnellen rundenzeit bezog sich darauf, auch mit wenigen einstellungen und etwas übung verbesserungen zu erreichen. das setup spielt natürlich eine grundlegende rolle, es macht aber keinen sinn sich in einstellungen zu verlieren ohne eventuelle fahrfehler ausgeschlossen zu haben.

      vielleicht hilft es dir weiter, einfach mal paar runden mit dem ginetta junior zu drehen. der fährt sich echt gut, ist nicht besonders schnell, aber in deinem fall genau das richtige einen kurs besser zu beherrschen bzw. den controller. in bezug auf hockenheim empfehle ich dir auch mal onboard videos auf youtube (dtm oder gt serie), da kann man schon einiges lernen.


      harte reifen: die brauchen ne weile um genug grip aufzubauen, dann lassen auch die von dir beschriebenen effekte nach. 1,8-1,95 bar und temperaturen von 90-100C sind orientierungwerte.
    • Hier habe ich ein Video auf YouTube gefunden....so "einfach" geht es wohl ;(



      Gerade die Bremspunkte sind noch ein Knackpunkt bei mir.
      Angefangen von der 1. Kurve (Startgerade-re). Wenn ich so bremse fliege ich ständig von der Strecke....sprich "Untersteuern".....
      Mal testen, wie ich da besser werde.....
      Wäre ja schon happy, wenn ich in etwa 1:45 fahren würde..... :rolleyes:
    • Wenn dir gute 10 sek auf die Hotlap fehlen (Anmerkung: Hotlap... Nehme das nicht als Maßstab für's Renntempo!), dann wird es eher an den von Gelu angesprochenen Sachen liegen. Sprich Brems- u. Einlenkpunkte, treffen des Apex usw usw.

      Deswegen ist der Tipp wirklich berechtigt. Finde vorerst eine saubere Linie, nutze den Track voll aus und gewöhne dich daran. Ich denke da liegt die meiste Zeit begraben. Wenn du meinst, das alles sitzt, nimmst du dir dein Setup vor. Und selbst dann ist es wahrscheinlich, daß du teilweise noch ein bisschen anders anbremsen, einlenken oder rausbeschleunigen musst.

      Nicht mit der Brechstange ansetzen, auf Teufel komm raus ein suboptimales Setup zusammenwursten und dann gefrustet werden. Das bringt dich nicht weiter!
    • @sveniboy70 kontaktiere am besten mal die ps4-ler und verabredet euch zu einem termin wo einwenig die ps4 fahrschule greift..denke durch zahlreiche tipps kannst du dich wirklich verbessern weil so auch jemand einfach mal zuschauen kann wenn du die runde drehst was da schiefläuft bzw wo bei dir noch potenzial ist.die jungs an der konsole machen zumindest im forum einen netten und aufgeweckten eindruck..evtl fühlst dich dort auch heimisch und startest sogar noch eine onlinekarriere in guter gesellschaft.

      es ist wie gesagt mega schwer dir zu helfen ohne zu sehen was du auf der strecke machst und nur deinen aussagen zu vertrauen das auto liege gut..gut liegen ist leider nicht immer schnell wie du ja selbst am hotlap video gesehen hast=)