Assetto Corsa: SIR -Funrace am 13.01.2017 Pre- und Afterrace: 90 Minuten GT2 auf der Nordschleife

    • Assetto Corsa
    • jay330 schrieb:

      @Flens07
      Dein Livestream war perfekt, super Quali in Bild und Ton natürlich auch der TS. :thumbsup:
      Habe leider erst ab der 7. Runde zuschauen können da ich erst um 21.45 von der Arbeit nach Hause gekommen bin.
      War sehr sehr interessant da dabei zu sein.
      "Mui Bien" !!!
      :thumbsup:
      Danke , ging auch in 1080p und 10 MBit raus, was meinen System zum Glück nix ausmacht ^^
      Bei Runde 7 war ich aber schon weit abgeschlagen. ... kam einfach mit den abbauenden Reifen nicht zurecht


      Mein YouTube-Channel I7-6700K - EVGA 1080 SC ACX 3.0 - 16 GB DDR4 -Tripple-24 Zoll- RR3055 :thumbup: SIR-Website: Infos, Termine & Nützliches
    • Warst aber trotz mehrerer kleiner Fehler immer noch ganz flott unterwegs, hättest ja fast noch den Olli wieder geholt.
      < My Sys 24/7|i 7 6700 k Unlocked @ 4200 Mhz @ 1,19V @ Heatkiller 3.0|GA Z 170X-UD5-TH|G.Skill 2x 8 GB RipjawsV >
      <EVGA GTX 1070 @ AC Kryographics|Samsung 840 EVO|Seventeam V-Force ST-750Z-AF|Win 7 64bit>
      <@ AC Aquaduct 360 XT Mark 5>
      < Junior PC |E 8400 @ 3304 @ 1,124 V|Asus P5 K|Corsair 2x 1GB TWIN2X2048-6400C4|GTX 460>











      RR: SEn:AUt | FF:100 | SHo:80 | AbS:100 | LIn:OFF dEA:OFF | drI:001 | For:50 | SPr:OFF | dPr:OFF
      AC: SEn:AUt | FF:100 | SHo:70 | AbS:80 | LIn:OFF dEA:OFF | drI:001 | For:50 | SPr:OFF | dPr:OFF
    • Er hat aber auf dich wieder Boden gut machen können, ja ich weiß hätte hätte Fahrradkette. :lol:
      < My Sys 24/7|i 7 6700 k Unlocked @ 4200 Mhz @ 1,19V @ Heatkiller 3.0|GA Z 170X-UD5-TH|G.Skill 2x 8 GB RipjawsV >
      <EVGA GTX 1070 @ AC Kryographics|Samsung 840 EVO|Seventeam V-Force ST-750Z-AF|Win 7 64bit>
      <@ AC Aquaduct 360 XT Mark 5>
      < Junior PC |E 8400 @ 3304 @ 1,124 V|Asus P5 K|Corsair 2x 1GB TWIN2X2048-6400C4|GTX 460>











      RR: SEn:AUt | FF:100 | SHo:80 | AbS:100 | LIn:OFF dEA:OFF | drI:001 | For:50 | SPr:OFF | dPr:OFF
      AC: SEn:AUt | FF:100 | SHo:70 | AbS:80 | LIn:OFF dEA:OFF | drI:001 | For:50 | SPr:OFF | dPr:OFF
    • NastyBoy schrieb:

      jay330 schrieb:

      hättest ja fast noch den Olli wieder geholt.
      Ne, hätte er nicht.... :D Bis auf die erste Runde hatte ich ein fehlerfreies Rennen.
      Keine Frage, aber mit den neuen Reifen hatte ich Vorteile, und auch ich sah deinen Vorsprung dahinschmelzen :D Is auch wurscht - gönne ich dir.
      Hätte ICH nicht so viele Fehler gemacht... bin eben selber Schuld :prost:


      Mein YouTube-Channel I7-6700K - EVGA 1080 SC ACX 3.0 - 16 GB DDR4 -Tripple-24 Zoll- RR3055 :thumbup: SIR-Website: Infos, Termine & Nützliches
    • Jungs, von mir gibt's leider kein Video. Die Aufnahme ist so für'n Arsch, das man schon Augenkrebs kriegt. Heftige Standbilder, Ruckel und Gezuckel. Auch wenn ich den Mist zusammenschneide, klappt's nicht, den es gibt immer wieder Syncronisationsprobleme zwischen Video und Audio. :bang:

      Hab jetzt alles versucht, Videospur und Audiospur zu trennen und manuell zu korrigieren, aber es ist einfach zum <X .

      Und da ich die Replay-Einstellungen immer noch zu hoch hatte, ist der Start und die erste Runde nicht vorhanden. :cry:
      Edit: Beim Replay fehlt mir die erste Runde, weil die Einstellung in AC noch zu hoch ist/war, sonst könnte ich wenigstens von dort aufnehmen. :cry:

      Wird wohl in Zukunft die Graphic-Settings runter drehen müssen bei einem grösseren Starterfeld und nur mit 30FPS aufnehmen oder besser noch, den I3 gegen einen I7 tauschen! :)


      @Yaeger, @Pfalzdriver , @Flens07: Egal, dafür gibt's von Euch Jörg, Micha und Dirk geile Videos. :thumbsup:


      Du Jörg @Yaeger, bei Deinem Onboard-Video sehe ich aber auch keine Startampel! ?(
    • bendoe schrieb:

      bei Deinem Onboard-Video sehe ich aber auch keine Startampel!
      Hab aus dem Replay die Onboard genommen. Da wird die wohl nicht gezeigt.
      "keep racing"



      AC: SEn:AUt | FF:100 | SHo:100 | AbS:080 | LIn:OFF dEA:OFF | drI:003 | For:40 | SPr:OFF | dPr:OFF
      RR: SEn:AUt | FF:100 | SHo:100 | AbS:080 | LIn:OFF dEA:OFF | drI:003 | For:30 | SPr:OFF | dPr:OFF
    • Yaeger schrieb:

      bendoe schrieb:

      bei Deinem Onboard-Video sehe ich aber auch keine Startampel!
      Hab aus dem Replay die Onboard genommen. Da wird die wohl nicht gezeigt.
      Hab's nachher auch bemerkt, dass Du aus dem Replay aufgezeichnet hast. Jetzt weiss ich auch, wieso Du das TS-Geschwaffel separat aufnimmst. :thumbsup: Da würde nämlich das Salz in der Suppe fehlen, ohne Gequatsche. :D
    • An die liebenswerten Herrschaften der SIR-Vereinigung <3

      Freitagnacht nach eurem NOS-Event waren noch eine handvoll von uns im TeamSpeak-Channel und neben ein paar kleineren Themen war auch der NOS-Thread von Anfang/Mitte Dezember auf der Tagesordnung.

      Scheinbar wurden meine Posts diesbezüglich falsch aufgenommen, was mir sehr leid tut. Ich hatte nicht vor euch irgendwelche Vorschriften zu machen oder wollte als Besserwisser rüber zu kommen.

      Nach meinem ersten beiden Rennen bei euch mit dem Cayman GT4 hatte ich auf Grund der hohen Wettbewerbshaltung seitens Yaegers ( :thumbsup: ) einen falschen Eindruck bekommen. Dieser ließ mich dann nach dem Porsche 962-Rennen davon ausgehen, dass neben dem Spaß- und Geselligkeitsaspekt auch in gewisserweise ein Grad an Wettbewerb hoch oben auf der Tagesordnung läge. Daher dann meine Kommentage bzüglich der zu schnellen Vehikel für die NOS in Verbindung mit dem Talentgefüge unter den Fahrern und der daraus resultierenden Crashgefahr.

      Nun ja, während des feucht-fröhlichen Talks Freitagnacht wurde mir dann doch nach einiger Zeit klargemacht, dass einzig und allein der Geselligkeitsaspekt im Vordergrund steht und meine Kommentare insofern doch recht negativ aufgefasst worden sind. --> Das tut mir leid und war absolut nicht meine Absicht! ;(

      Für mich war das Thema dementsprechend auch ganz schnell abgehakt, aber scheinbar war das bei euch bis zuletzt noch ein Grund für Diskussionen, was ich so definitiv nicht mitbekommen hatte, weil ich es eben gar nicht als großes Thema für mich angesehen hatte und eigentlich nur ein paar nützliche Tipps geben wollte. Aber eben leider mit dem falschen Hintergrund-Eindruck eurer Gruppschaft, was mir nun wirklich sehr leidtut.

      Ich hatte wirklich extrem viel Spaß in den beiden Rennen zuvor und hatte daher in keinsterweise vor irgendjemandem in sein Aufgabengebiet reinzureden. :oops: