BMW Z4 GT3 / Allgemeines Set

    • BMW Z4 GT3 / Allgemeines Set

      Hallo,
      ich habe mal wieder etwas rumgebastelt und dies kam dabei raus. Viel Spaß damit :)

      Getriebe müsst ihr je nach Strecke anpassen. Reifen = Slick - Hard

    • :ja: ausser es ist noch nicht so lange her Patti..;)



      ---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------


      Tronic | Mixcloud
    • "Patrick Rothhaar" schrieb:

      Ich dachte nur das man das Profil nicht mehr löschen muss, da ich meinen Account ja bei Steam aktiviert habe....sehr merkwürdig alles.
      Ich habs eigentlich auch nur bei der SwayBar gemerkt das ich da andere Werte wie Roman habe.

      Es ist weiterhin empfohlen (recommended), diesbzgl. hat sich nichts geändert.
      Best regards,
      Andi

      CPU: Intel Core i7 5820K - GFX: Gigabyte GeForce GTX 1070 G1 Gaming - Display: Triple Screen Samsung UE32J5150 - MB: Asus X99-A
      RAM: 16GB Corsair Vengeance DDR4-3200 - HDD: 3x Samsung 850 Evo SSD - Power: 500 Watt be quiet! Straight Power - OS: Windows 10 64Bit
      Wheel: Fanatec Porsche 911 GT3 RS V2 - Pedals: Fanatec Porsche 911 Clubsport - Shifter: Thrustmaster TH8A
    • "Patrick Rothhaar" schrieb:

      Wo lag dieser Profile Ordner nochmal?



      Unter WIN 7 -> Bibliotheken\Dokumente -> CARS Ordner löschen.
      CPU: Core i7 3770K @ 4.2 Ghz / Mainboard: MSI Z77 M Power / RAM: 16 GB Corsair DDR3 RAM @ 1866 Mhz / GPU: ASUS GTX770-DC2OC-2GD5 DirectCU II OC / Soundcard: Creative Soundblaster Z (leider) / Wheel: G25 mit selbst gemodetem Brems und Kupplungspedal
    • So habe es gemacht, aber was lustig ist...die SwayBar wurde seit Roman sein Setup eingestellt hat verändert.
      Soll heißen vorn ist ein Maximum von 72 möglich (Romans Wert 140) und hinten maximal 40.
      Roman da musst du das nochmal anpassen. Ansonsten fährt sich das Set gut, ich habe das Fahrwerk nur etwas härter gemacht und mehr Sturz eingestellt.
    • Patrick Rothhaar schrieb:

      So habe es gemacht, aber was lustig ist...die SwayBar wurde seit Roman sein Setup eingestellt hat verändert.Soll heißen vorn ist ein Maximum von 72 möglich (Romans Wert 140) und hinten maximal 40.
      Roman da musst du das nochmal anpassen. Ansonsten fährt sich das Set gut, ich habe das Fahrwerk nur etwas härter gemacht und mehr Sturz eingestellt.
      Könntest du das Set von dir on stellen? Thx!
    • SLR-722-BlackSeries schrieb:

      Also irgendwie sieht mein Setupdingen anders aus .... habe pc version...ist da ein unterschied? komme net auf 1.4 bar und wo ist da vorne und hinten? für mich icht ersichtlich
      Es handelt sich hier um ein älteres Setup aus einem Pre-Release-Build (siehe Thread-Datum) das ist so nicht mehr nachbaubar. Das Layout hat sich mittlerweile geändert und die einzelnen Wertebereiche wurden durch SMS überarbeitet.
    • Wie @Ancoron schon richtig erkannt hat, ist das Setup bereits sehr alt und mittlerweile quasi unbrauchbar.

      Ich verschiebe jetzt mal alles in's Archiv.
      Rig 1 - Mobo: ASUS X99-E WS | CPU: Intel Core I7 5930K @ 4,5 GHz | GPU: 2 x R9 290x - CF | RAM: 32GB DDR4 2400 | PSU: be quiet! Dark Power Pro P10 1200W
      Cooling: Custom watercooled CPU and GPU | HDD: 2 x Samsung 256 GB SSD | OS: Win8.1 Pro 64bit | Driver: AMD VECC 14.12 | Wheel: CSW V1 + CSP V1 + TH8RS | Monitor: LG 34UM65
      Rig 2 - Mobo: ASRock X79 Extreme 7 | CPU: Intel Core I7 3930K @ 4,0 GHz | GPU: EVGA GTX 980 SC ACX 2.0 | RAM: 16GB DDR3 1866 Quad Channel | PSU: be quiet! Dark Power Pro P10 1000W
      HDD: 512 GB Samsung 850 pro | OS: Win8.1 Pro 64bit | Driver: Nvidia 347.25 | Wheel: T300GTE + T500 RS Pedale + TH8A | Monitor: LG 29UM55

      Kein Support per PN oder E-mail! Anfragen bitte im Forum, dann haben alle was davon!